Samstag, 15. Oktober 2011

Problem bei der Kommentarfreigabe auf den Seiten

Alsoo, ich hätte da ein kleines Problem. Bis gestern konnte man problemlos Kommentare ebenfalls auf meinen einzelnen Seiten (Rezensionen, SUB, Wunschliste,..) hinterlassen. Gestern bearbeitete ich meine Seiten, und stellte fest, dass man nach dem speichern keine Kommentare mehr hinterlassen konnte. Ich versuchte es bis jetzt es mehrfach zu beheben, doch es klappte kein einziges mal.
Geht es vielleicht jemandem genauso? Und hat eine Lösung dafür? Ich würde es wirklich gerne wieder wie gehabt haben, besonders bei der Seite "Wunschliste" liegt es mir am Herzen.

Alles Liebe,
Elle

Kommentare:

  1. Huhuu:) Erstmal ein großes Lob für den schönen Blog und ein dickes Dankeschön dafür, dass du meinen Blog abonniert hast :) Ich habe grad mal bei meinen Seiten geguckt und festgestellt, dass es bei mir genau dasselbe Problem gibt :o

    AntwortenLöschen
  2. Hallo Elle,
    Als erstes wollte ich mich bedanken, dass du regelmäßiger Leser von meinem Blog geworden bist :) Ich verfolge nun auch deinen Blog.
    Ich habe das Problem auch gerade bei meinen Seiten bemerkt, habe aber auch gleich eine Lösung dazu gefunden ;))
    Wenn man gerade die Seite bearbeitet ist ja drum herum so ein Rahmen und links, unten in diesem Rahmen steht "Post-Optionen" da musst du drauf klicken und dann bei Leserkommentare auf Zulassen drücken ;)
    Ouhh, doch gerade habe ich es ausprobiert und auf "Seite veröffentlichen" geklickt, aber iwie speichert es bei mir nicht :(( also wenn ich dann wieder auf Seite bearbeiten klicke und dann wieder nachschaue, ist es wieder auf "Nicht zulassen, Vorhandenes ausblenden" gesprungen :o
    Hoffentlich weiß jemand wie man diesen Fehler behebt :)
    Liebe Grüße :) ... Linda ♥
    http://www.dieweltderbuecher.blogspot.com/

    AntwortenLöschen
  3. Dieses Problem habe ich seit Mittwoch auf den Seiten. Da wurde mir es auf jeden Fall gesagt, dass man nichts mehr auf meiner Gästebuchseite eintragen kann. Kann schon noch länger so sein.
    Im Hilfeforum haben das noch mehr, aber bisher habe ich noch keine Lösung gesehen.
    Sehr nervig und ärgerlich. Springt nach dem speichern immer wieder auf nicht zulassen. Sagt bitte bescheid, wenn ihr eine Lösung dazu habt!
    LG,
    Niniji :)

    AntwortenLöschen
  4. Ich hatte das Problem auch, aber seit gestern geht das bei mir wieder. War vielleicht nur vorrübergehend

    AntwortenLöschen
  5. Bei mir geht es auch wieder. Ich kann sowas ja gar nicht leiden...grml...
    Aber kann man eh nicht ändern ;)

    AntwortenLöschen
  6. Bei mir funktioniert auch alles wieder. Danke für die lieben Kommentare und eure Bemühungen. :)

    AntwortenLöschen